Bem-vindo a Semeo Consultoria

O que falta para que sua REDE decole?

Configuração do Mikrotik CRS

Configuração do Mikrotik CRS

Favor não copiar e cola no seu Mikrotik, edite os campos de forma que se ajuste a sua rede, caso tenha duvidas entre em nosso canal no youtube e assista nosso video sobre vlans.

/interface ethernet
set ether2 master-port=ether1-Trunk
set ether3 master-port=ether1-Trunk
set ether4 master-port=ether1-Trunk

/interface vlan
add name=vlan-10 vlan-id=10 interface=ether1-Trunk

/ip address
add address=192.168.1.254/24 interface=vlan-10 network=192.168.1.0

/ip route

add dst-address=0.0.0.0/0 gateway=192.168.1.1


/interface ethernet switch egress-vlan-tag
add tagged-ports=switch1-cpu vlan-id=10

/interface ethernet switch vlan
add ports=switch1-cpu vlan-id=10 learn=yes

/interface ethernet switch ingress-vlan-translation
add ports=ether2 customer-vid=0 new-customer-vid=100 sa-learning=yes
add ports=ether3 customer-vid=0 new-customer-vid=101 sa-learning=yes
add ports=ether4 customer-vid=0 new-customer-vid=102 sa-learning=yes

/interface ethernet switch egress-vlan-tag
add tagged-ports=ether1-Trunk vlan-id=100
add tagged-ports=ether1-Trunk vlan-id=101
add tagged-ports=ether1-Trunk vlan-id=102


/interface ethernet switch vlan
add ports=ether1-Trunk,ether2 vlan-id=100 learn=yes
add ports=ether1-Trunk,ether3 vlan-id=101 learn=yes
add ports=ether1-Trunk,ether4 vlan-id=102 learn=yes
Mikrotik Router Configuration:

/interface vlan
add name=Vlan-100  interface=ether2-LAN  vlan-id=100

add name=Vlan-101  interface=ether2-LAN  vlan-id=101

add name=Vlan-102  interface=ether2-LAN  vlan-id=102

add name=Managment-Vlan-10  interface=ether2-LAN  vlan-id=10
/ip address
add address=192.168.1.1/24 interface=Managment-Vlan-10 network=192.168.1.0

administrador

Deixe uma resposta

Neste Sabado em uma LIVE a Semeo Consultoria em seu Canal no Youtube vai receber Fabio dono do provedor WEBNET que tem provedor todo em REDE METRO vai contar um pouco da sua experiencia em redes Metros.

Você que tem duvidas sobre redes Metro não pode perder ,ja que estamos ao VIVO vai poder fazer perguntas diretamente a quem entende do assunto. 

Para participar e só se inscrever no campos abaixo ou se inscrever em nosso canal do YOUTUBE , aguardamos você lá