Bem-vindo a Semeo Consultoria

O que falta para que sua REDE decole?

Como dar alta prioridade ao uso de PING / ICMP na configuração do firewall do roteador Mikrotik

Como dar alta prioridade ao uso de PING / ICMP na configuração do firewall do roteador Mikrotik

As regras abaixo faz com que o ping(icmp) tenha prioridade encima de qualquer pacote.

Regras:

/ip firewall mangle
add chain=prerouting action=mark-connection new-connection-mark=ICMP_PING passthrough=yes protocol=icmp

add chain=prerouting action=mark-packet new-packet-mark=ICMP_PKT passthrough=no protocol=icmp connection-mark=ICMP_PING

/queue simple

  add name=”ICMP” target-addresses=192.168.1.0/24
      interface=all parent=Total packet-marks=ICMP_PKT direction=both priority=1 queue=default-small/default-small
      limit-at=0/0 max-limit=2M/2M burst-limit=0/0 burst-threshold=0/0 burst-time=0s/0s total-queue=default-small

administrador

Deixe uma resposta

Neste Sabado em uma LIVE a Semeo Consultoria em seu Canal no Youtube vai receber Fabio dono do provedor WEBNET que tem provedor todo em REDE METRO vai contar um pouco da sua experiencia em redes Metros.

Você que tem duvidas sobre redes Metro não pode perder ,ja que estamos ao VIVO vai poder fazer perguntas diretamente a quem entende do assunto. 

Para participar e só se inscrever no campos abaixo ou se inscrever em nosso canal do YOUTUBE , aguardamos você lá